当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信彩带黄柱指标公式

MB1:=EMA(WINNER(C)*100,5),COLORYELLOW;

MB2:EMA(MB1,2),COLORBLUE;

MB3:EMA(MB2,2),COLORBLUE;

MB4:EMA(MB3,2),COLORBLUE;

MB5:EMA(MB4,2),COLORBLUE;

MB6:EMA(MB5,2),COLORBLUE;

MB7:EMA(MB6,2),COLORBLUE;

MB8:EMA(MB7,2),COLORBLUE;

MB9:EMA(MB8,2),COLORBLUE;

MB10:EMA(MB9,2),COLORBLUE;

MB11:EMA(MB10,2),COLORBLUE;

MB12:EMA(MB11,2),COLORBLUE;

MB13:EMA(MB12,2),COLORBLUE;

MB14:EMA(MB13,2),COLORBLUE;

{股旁网-股票公式网站 www.GupaNg.com}

N:=5;

VAR2:MB1;

VAR3:DRAWLINE(VAR2>=HHV(VAR2,N)=1,VAR2,VAR2<=LLV(VAR2,N)=1,VAR2,1);

XG:=REF(VAR2,1)=REF(VAR3,1) AND VAR2>REF(VAR2,1);

STICKLINE(VAR2=VAR3 AND VAR2

STICKLINE(XG,VAR2,VAR2+10,1,0),COLORRED;

通达信彩带黄柱指标公式

相关阅读

《通达信彩带黄柱指标公式》由网友“后来”推荐。

转载请注明:http://www.citytt.com/study/1216322V52020.html