当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信准备买入指标公式

N:=5;

VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-

3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORYELLOW,LINETHICK0;

VAR2:8,COLORGREEN,LINETHICK0;

{股旁网-股票公式网站 www.GupaNg.com}

上升在即: IF(CROSS(VAR1,VAR2),80,0),STICK,COLOR0000CC,LINETHICK2;

专吸庄血: IF(VAR1<=8,25,0),STICK,COLORWHITE,LINETHICK2;

DRAWTEXT(CROSS(VAR1,VAR2),80,'准备买入'),COLOR00FFFF;

VARO5:=LLV(LOW,27);

VARO6:=HHV(HIGH,34);

VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;

建仓区: IF((VARO7<10),80,100) ,COLOR00CCFF,LINETHICK1;

0,LINETHICK2 ,COLORFFCC00;

通达信准备买入指标公式

相关阅读

《通达信准备买入指标公式》由网友“玖离”推荐。

转载请注明:http://www.citytt.com/study/1216322W62020.html