当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信与未来一样准指标公式

P:=6;LL:=20;LH:=80;

LC:=REF(CLOSE,1);

RSI:=SMA(MAX(CLOSE-LC,0),P,1)/SMA(ABS(CLOSE-LC),P,1)*100;

买入:CROSS(RSI,LL);

卖出:CROSS(LH,RSI);

通达信与未来一样准指标公式

相关阅读

《通达信与未来一样准指标公式》由网友“疚爱”推荐。

转载请注明:http://www.citytt.com/study/1216322WH020.html