当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信只争朝夕指标公式

N:=5;N1:=25;

A:(N-HHVBARS(H,N))/N*100,COLORGREEN;

B:(N-LLVBARS(L,N))/N*100,COLORRED;

P:(N1-HHVBARS(H,N1))/N1*100,COLORCYAN;

Q:(N1-LLVBARS(L,N1))/N1*100,COLORMAGENTA;

{股旁网-股票公式网站 www.GupaNg.com}

卖:IF(REF(P,1)=REF(A,1) AND REF(A,1)=100 AND (A AND P)<100 AND Q<=40 AND B<=50 ,90,100),COLORGREEN,LINETHICK3;

买:IF(REF(Q,1)=REF(B,1) AND REF(B,1)=100 AND (B AND Q)<100 AND P<=40 AND A<=50 ,80,100),COLORYELLOW,LINETHICK2;

通达信只争朝夕指标公式

相关阅读

《通达信只争朝夕指标公式》由网友“残妆”推荐。

转载请注明:http://www.citytt.com/study/1216322Y22020.html