当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信抄底信号指标公式

VAR1:=MA(CLOSE,3);

VAR2:=REF(CLOSE,2)*0.865;

VAR3:=REF(CLOSE,13)*0.772;

VAR4:=MIN(VAR2,VAR3);

VAR5:=100*VOL/CAPITAL;

VAR6:=MA(CLOSE,13);

{股旁网-股票公式网站 www.GupaNg.com}

IF((CLOSE-VAR4)/CLOSE

通达信抄底信号指标公式

相关阅读

《通达信抄底信号指标公式》由网友“哎哟”推荐。

转载请注明:http://www.citytt.com/study/1216322Y52020.html