当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信傻子炒股指标公式

N:=27;M1:=3;M2:=3;M3:=3;

VAR1:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

VAR3:=SMA(VAR1,M1,1);

K:SMA(VAR3,M2,1);

D:SMA(K,M3,1);

买:IF(CROSS(K,D) AND K<40,30,0);

买!!:IF(CROSS(K,15),50,0);

卖:IF(CROSS(D,K) AND D>75,50,100);

卖!!:IF(CROSS(80,K),30,100);

通达信傻子炒股指标公式

相关阅读

《通达信傻子炒股指标公式》由网友“昔瞳”推荐。

转载请注明:http://www.citytt.com/study/1216322Z22020.html