当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信多空量能趋势指标公式

N:=20;

P:=30;

K:=10;

正量能:MA(100*(L- LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N)),3),COLORYELLOW,LINETHICK1;

负量能:MA(-100*(L- LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N)),3),COLORWHITE,LINETHICK1;

正趋势: EMA(100*(L-LLV(LOW,P))/(HHV(HIGH,P)-LLV(LOW,P)),K)/2,COLORRED;

负趋势: EMA(-100*(L-LLV(LOW,P))/(HHV(HIGH,P)-LLV(LOW,P)),K)/2,COLORGREEN;

通达信多空量能趋势指标公式

相关阅读

《通达信多空量能趋势指标公式》由网友“半熟”推荐。

转载请注明:http://www.citytt.com/study/1216322ZH020.html