当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信庄家进退指标公式

VAR1:=HHV(HIGH,146);

派发高点:IF(VAR1>LLV(LOW,293)*1.45 AND VAR1>LOW*1.3,VAR1,0);

派发区域:IF(VAR1>LLV(LOW,293)*1.45 AND VAR1>LOW*1.3,VAR1*0.82,0);

庄家底仓:LLV(LOW,146);

庄家建仓:LLV(LOW,146)*1.2;

通达信庄家进退指标公式

相关阅读

《通达信庄家进退指标公式》由网友“哲泛”推荐。

转载请注明:http://www.citytt.com/study/1216322b52020.html