当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信短线反弹指标公式

个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;

大盘:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORE67010,LINETHICK2;

短线反弹:IF(CROSS(个股,9),50,0),STICK,LINETHICK3,COLOR00FF00;

{股旁网-股票公式网站 www.GupaNg.com}

DRAWTEXT(CROSS(个股,9),40,'短线反弹!'),COLOR00FF00;

VAR1:=EMA(CLOSE,3);

VAR2:=EMA(CLOSE,21);

VAR3:=BARSLAST(CROSS(VAR2,VAR1))>15;

VAR4:=VOL>MA(VOL,5)*2 AND VOL

VAR5:=CROSS(VAR1,VAR2) AND VAR4 AND VAR3;

黑马:IF(VAR5,80,0),STICK,LINETHICK4,COLORF00FF0;

DRAWTEXT(VAR5,70,'黑马!'),COLORF00FF0;

通达信短线反弹指标公式

相关阅读

《通达信短线反弹指标公式》由网友“孤神”推荐。

转载请注明:http://www.citytt.com/study/1216322bR020.html