当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信一品抄底指标公式

TYP := (HIGH + LOW + CLOSE)/3;

CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));

A:=REF(C,1);

RSI:=SMA(MAX(C-A,0),6,1)/SMA(ABS(C-A),6,1)*100;

A1:=(C/MA(C,5)-1)*100<-10;

A2:=(C/MA(C,13)-1)*100<-10;

A3:=(C/MA(C,34)-1)*100<-15;

A4:=RSI<18;

A5:=CCI<-120;

{股旁网-股票公式网站 www.GupaNG.com}

A6:=COUNT(ABS(C/REF(C,1)-1)*100>=6,30)>=1;

底部:A1 AND A2 AND A3 AND A4 AND A5 AND A6,COLOR00FFFF,LINETHICK2;

通达信一品抄底指标公式

相关阅读

《通达信一品抄底指标公式》由网友“忙着”推荐。

转载请注明:http://www.citytt.com/study/12163230042020.html