当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信上下合并指标公式

VAR0:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;

VAR3:=SMA(VAR0,3,1);

VAR1:=SMA(VAR3,4,1)-10;

VAR4:=(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))*100;

VAR5:=SMA(VAR4,3,1);

VAR2:=SMA(VAR5,4,1)-90;

{股旁网-股票公式网站 www.GupaNG.com}

STICKLINE(REF(VAR1,1)

0, CIRCLEDOT;

STICKLINE(REF(VAR1,1)>VAR1,VAR1,REF(VAR1,1),5,0),COLOR00FF00;

STICKLINE(REF(VAR2,1)>VAR2,VAR2,REF(VAR2,1),10,0),COLOR0000FF;

STICKLINE(REF(VAR2,1)

0,COLOR0000FF;

通达信上下合并指标公式

相关阅读

《通达信上下合并指标公式》由网友“细想”推荐。

转载请注明:http://www.citytt.com/study/12163230102020.html