当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信决策线指标公式

VAR2:=LLV(LOW,10);

VAR3:=HHV(HIGH,25);

小心: 3.2,COLORBLUE;

风险: 3.5,COLORYELLOW;

动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);

STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),1,0),COLORRED;

STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),1,0),COLOR00FF00;

底部:0.2,COLORC6C600;

关注:0.5,COLORFF75FF;

DRAWICON( FILTER(CROSS(动力线,关注),10),REF(动力线,1)-0.3,5);

DRAWICON( FILTER(CROSS(动力线,底部),10),REF(动力线,1)-0.3,9);

强弱分界:1.75,COLORGRAY;

生命线:MA(动力线,3),COLORRED LINETHICK3;

IF(动力线

{股旁网-股票公式网站 www.GupaNG.com}

短:IF((生命线>REF(生命线,1)) AND (REF(生命线,1)

DRAWICON( FILTER(CROSS(生命线,小心),20),REF(动力线,1)+0.4,4);

DRAWICON( FILTER(CROSS(生命线,风险),20),REF(动力线,1)+0.3,15);

通达信决策线指标公式

相关阅读

《通达信决策线指标公式》由网友“陌路”推荐。

转载请注明:http://www.citytt.com/study/121632301H020.html