当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信大赚小赔选股指标公式

VAR1:=3;

VAR2:=((3 * SMA((((CLOSE - LLV(LOW,27)) / (HHV(HIGH,27) - LLV(LOW,27))) * 100),5,1)) - (2 * SMA(SMA((((CLOSE - LLV(LOW,27)) / (HHV(HIGH,27) - LLV(LOW,27))) * 100),5,1),3,1)));

大赚小赔:CROSS(VAR2,VAR1);

通达信大赚小赔选股指标公式

相关阅读

《通达信大赚小赔选股指标公式》由网友“浮伤”推荐。

转载请注明:http://www.citytt.com/study/12163230492020.html