当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信吴氏中短指标公式

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;

短K:SMA(RSV,3,1),COLORWHITE;

短D:SMA(短K,3,1),COLORYELLOW;

{股旁网-股票公式网站 www.GupaNG.com}

RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;

长K:SMA(RSV1,5,1),COLORRED;

长D:SMA(长K,10,1),COLOR66CC33;

18,COLORWHITE;

85,COLORBLUE;

STICKLINE(短K>短D,短K,短D,6,0),COLORYELLOW;

STICKLINE(短K<=短D,短K,短D,6,0),COLORGREEN;

STICKLINE(长K>长D,长K,长D,6,0),COLORRED;

STICKLINE(长K<=长D,长K,长D,6,0),COLOR669933;

通达信吴氏中短指标公式

相关阅读

《通达信吴氏中短指标公式》由网友“残妆”推荐。

转载请注明:http://www.citytt.com/study/12163230A2020.html