当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信OBV暴涨指标公式

OBV:=MA(SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE

OBVE:=EMA(OBV,3);

DIFF : EMA(OBVE,12) - EMA(OBVE,26);

BBDIFF:=DIFF-REF(DIFF,1);

DEA : EMA(DIFF,9);

BBDEA:=DEA-REF(DEA,1);

{股旁网-股票公式网站 www.GupaNG.com}

MACD : 2*(DIFF-DEA), COLORSTICK;

STICKLINE(MACD0,0,MACD,1,0),COLORGREEN;

STICKLINE(MACD

STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,1,0),COLOR0099FF;

STICKLINE(MACD>REF(MACD,1)AND MACD>0,0,MACD,1,0),COLORYELLOW;

IF(BBDEA>0,DEA,0),COLOR9966CC;

IF(BBDEA<0,DEA,0),COLOR00FF33;

IF(BBDIFF>0,DIFF,0),COLORWHITE,LINETHICK2;

IF(BBDIFF<0,DIFF,0),COLORBLUE,LINETHICK2;

通达信OBV暴涨指标公式

相关阅读

《通达信OBV暴涨指标公式》由网友“无言”推荐。

转载请注明:http://www.citytt.com/study/12163230J2020.html