当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信鱼身选股指标公式

RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

J0:=(HIGH+LOW)/2;QJ:=EMA(J0,3);

{股旁网-股票公式网站 www.GupaNG.com}

J1:=IF(CLOSE>QJ,VOL,0);J2:=IF(CLOSE

量能:=IF(CAPITAL<1,MA(VOL,74),MA(SUM(J1-J2,22),3));

趋势:=IF(CAPITAL<1,EMA(量能,360),EMA(量能,21));

VAR3:=(量能-趋势);VAR4:=SMA(RV,3,1);

VAR5:=SMA(VAR4,3,1);

AA:=CROSS(VAR4,VAR5) AND VAR5<30;

KK:=EMA(SMA(RG,3,1),2);DD:=SMA(KK,3,1);

共振点:=(CROSS(VAR4,VAR5) AND CROSS(KK,DD));

XG:AA AND 共振点;

通达信鱼身选股指标公式

相关阅读

《通达信鱼身选股指标公式》由网友“姌冰”推荐。

转载请注明:http://www.citytt.com/study/12163231132020.html