当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信无敌反转选股指标公式

VAR1:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

VAR2:=SMA(SMA(VAR1,3,1),3,1);

VAR3:=EMA(VAR2,5);

无敌:= 3*VAR2-2*VAR3;

无敌反转:REF(无敌,2)>REF(无敌,1) AND REF(无敌,1)<无敌;

通达信无敌反转选股指标公式

相关阅读

《通达信无敌反转选股指标公式》由网友“心瘾”推荐。

转载请注明:http://www.citytt.com/study/12163231142020.html