当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信矩阵浮点主图指标公式

F:=C/O;

STICKLINE(F>=1,C,O,2,0),COLORGREEN;

STICKLINE(F>=1,C,H,2,0),COLORMAGENTA;

STICKLINE(F>=1,L,O,2,0),COLORYELLOW;

STICKLINE(F<1,C,O,2,0),COLORCYAN;

STICKLINE(F<1,H,L,0.2,0),COLORWHITE;

F2:=C*1.0058/O;

STICKLINE(F2>1,C/1.005,C/1.006,4,0),COLORWHITE;

F3:=O*1.0058/C;

STICKLINE(F3<1,O*1.005,O*1.006,4,0),COLORBLUE;

V1:=1;

{股旁网-股票公式网站 www.GupaNG.com}

V4:=HIGH*VOL;

H轨道矩阵浮点: EMA((EMA(V4,3)/EMA(VOL,3)+EMA(V4,5)/EMA(VOL,5)+EMA(V4,13)/EMA(VOL,13)+EMA(V4,21)/EMA(VOL,21))/4,1)*V1, COLORRED CIRCLEDOT;

V2:=CLOSE*VOL;

C轨道矩阵浮点: EMA((EMA(V2,3)/EMA(VOL,3)+EMA(V2,5)/EMA(VOL,5)+EMA(V2,13)/EMA(VOL,13)+EMA(V2,21)/EMA(VOL,21))/4,1)*V1, COLORWHITE CIRCLEDOT;

V3:=OPEN*VOL;

O轨道矩阵浮点: EMA((EMA(V3,3)/EMA(VOL,3)+EMA(V3,5)/EMA(VOL,5)+EMA(V3,13)/EMA(VOL,13)+EMA(V3,21)/EMA(VOL,21))/4,1)*V1, COLORBLUE CIRCLEDOT;

V5:=LOW*VOL;

L轨道矩阵浮点: EMA((EMA(V5,3)/EMA(VOL,3)+EMA(V5,5)/EMA(VOL,5)+EMA(V5,13)/EMA(VOL,13)+EMA(V5,21)/EMA(VOL,21))/4,1)*V1, COLORGREEN CIRCLEDOT;

通达信矩阵浮点主图指标公式

相关阅读

《通达信矩阵浮点主图指标公式》由网友“酒基”推荐。

转载请注明:http://www.citytt.com/study/12163231322020.html