当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信共振合力指标公式

N:=15;

C0:=(((HIGH + LOW) + CLOSE) / 3);

A1:=HHV(C0,N);

A2:=LLV(C0,N);

A3:=(A1 - A2);

A4:=(EMA(((C0 - A2) / A3),2) * 100);

B1:=HHV(C0,(4 * N));

B2:=LLV(C0,(4 * N));

B3:=(B1 - B2);

B4:=(EMA(((C0 - B2) / B3),2) * 100);

C1:=HHV(C0,(16 * N));

C2:=LLV(C0,(16 * N));

C3:=(C1 - C2);

C4:=EMA((C0 - C2)/ C3,2)* 100;

短期相对价位:A4,LINETHICK2,;

{股旁网-股票公式网站 www.GupaNG.com}

中期相对价位:B4,LINETHICK2,COLORFF0000;

长期相对价位:C4,LINETHICK2,;

天线:99.8,LINETHICK2,COLORFF00FF;

中线:50,POINTDOT,LINETHICK3,COLORFFFF00;

地线:1.2,LINETHICK2,COLORYELLOW;

通达信共振合力指标公式

相关阅读

《通达信共振合力指标公式》由网友“枯坐”推荐。

转载请注明:http://www.citytt.com/study/12163231542020.html