当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信买进KDJ指标公式

N:=9;M1:=3;M2:=3;

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:SMA(RSV,5,1);

D:SMA(K,M1,1);

J:3*K-2*D;

VARB2:=(RSV/2+22)*1;

量:=EMA(VOL,13);

资金:=EMA(AMOUNT,13);

过滤:=((资金 /量) / 100);

提纯:=(((CLOSE -过滤) / 过滤) * 100);

{股旁网-股票公式网站 www.GUpang.com}

黄金:=((提纯 < (0)) AND ZXNH),COLORRED;

低买:IF(黄金 AND RSV

高卖:IF(黄金 AND RSV>VARB2,80,120),COLORRED,LINETHICK3;

上涨分界:25;

DRAWTEXT(CROSS(低买,上涨分界),上涨分界+REF(C,1),'←次日买');

通达信买进KDJ指标公式

相关阅读

《通达信买进KDJ指标公式》由网友“贪生”推荐。

转载请注明:http://www.citytt.com/study/12163231942020.html