当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信60日均线附近选股指标公式

MA1:=MA(C,5);

MA2:=MA(C,10);

MA3:=MA(C,20);

MA4:=MA(C,60);

MA5:=MA(C,120);

MA6:=MA(C,250);

AC:=C>=REF(C,1) AND (BETWEEN(C,MA5,MA5*1.00099)OR(C,MA4,MA4*1.00099)OR(C,MA6,MA6*1.00099));

{股旁网-股票公式网站 www.GupaNG.com}

AE:=C>MA1 AND C>MA5;

AF:=V>=REF(V,1)*1.5 OR V>=REF(V,2)*2.2;

AH:=V<=REF(V,1)*1.5 OR V>=REF(V,2)*2.2;

AD:=C>=REF(C,7);

启:=MA(V,5);

洗:=MA(V,35);

异:=MA(V,135);

G1:=EMA(C,2)-EMA(C,89);

G2:=EMA(G1,30);

G3:=2*(G1-G2)*9.8;

G4:=POW(G3,3)*0.1+POW(G3,2);

攻击资金:=IF(G3>0.015,G4,0)/28;

AA:=攻击资金>REF(攻击资金,1);

XG:AC AND AE AND AF;

通达信60日均线附近选股指标公式

相关阅读

《通达信60日均线附近选股指标公式》由网友“笑话”推荐。

转载请注明:http://www.citytt.com/study/12163231A2020.html