当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信BBI+EBBI主图指标公式

CR:=(C*3+H+L+O)/6;

BB1:=(EMA(CR,3)+EMA(CR,6)+EMA(CR,12)*3+EMA(CR,24))/6;

BB2:=(MA(C,3)+MA(C,6)+MA(C,12)+MA(C,24))/4;

BBI:IF(BARSCOUNT(C)<24,BB1,BB2);

{股旁网-股票公式网站 www.GupaNG.com}

EBB1:=(EMA(CR,6)+EMA(CR,18)+EMA(CR,54)*3+EMA(CR,162))/6;

EBB2:=(MA(C,6)+MA(C,18)+MA(C,54)+MA(C,162))/4;

EBBI:IF(BARSCOUNT(C)<162,EBB1,EBB2);

通达信BBI+EBBI主图指标公式

相关阅读

《通达信BBI+EBBI主图指标公式》由网友“已哑”推荐。

转载请注明:http://www.citytt.com/study/12163231F2020.html