当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信觅庄建仓指标公式

VAR1:=REF(LOW,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),13,1)*4;

VAR3:=EMA(VAR2,13);

VAR4:=LLV(LOW,34);

VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);

主力进场:

STICKLINE(VAR5>REF(VAR5,1),0,VAR5,7,0 ),COLORRED;

通达信觅庄建仓指标公式

相关阅读

《通达信觅庄建仓指标公式》由网友“栖迟”推荐。

转载请注明:http://www.citytt.com/study/12163232092020.html