当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信地量换手指标公式

穿越筹码:ABS(WINNER(CLOSE)-WINNER(OPEN))*100,STICK,COLORDDDDFF;

换手率::VOL/CAPITAL*100,STICK,COLORFF0099;

地量换手:1/换手率:*100,STICK,COLORRED,LINETHICK3;

A1:=LLV(HIGH,240);

MYP:=100*(CLOSE-A1)/A1;

A2:=REF(HHV(CLOSE,240),1);

B2:=REF(LLV(CLOSE,240),1);

RPY:=100*(CLOSE -B2)/(A2-B2);

A3:=1.1*CLOSE;

B3:=0.9*CLOSE;

ASR:=100*(WINNER(A3)-WINNER(B3));

A4:=WINNER(CLOSE);

A5:=DMA(A4,VOL/CAPITAL);

B4:=DMA(VOL,VOL/CAPITAL)/CAPITAL;

A6:=100*VOL/CAPITAL;

B6:=100*(WINNER(CLOSE)-REF(WINNER(CLOSE),1));

A7:=ABS(B6/A6);

CYA:A4/B4*50,COLOR00FF00;

CYB:EMA(A4/B4*50,34),COLORFF00FF;

CYC::A5/B4*50,COLORFFFF99;

CYD:WINNER(CLOSE)/(VOL/CAPITAL),COLORYELLOW,STICK,LINETHICK4;

{股旁网-股票公式网站 www.GUpang.com}

STICKLINE(A7>30 AND (VOL/CAPITAL*100)<=3,地量换手,0,3,0),COLORWHITE;

STICKLINE(RPY<75 AND MYP<30 AND ASR>60 AND 穿越筹码>=24 AND

(VOL/CAPITAL*100)<=3 AND C>=O,地量换手,0,10,0),COLORFF00FF;

STICKLINE(RPY<75 AND MYP<30 AND ASR>60 AND 穿越筹码>=24 AND

(VOL/CAPITAL*100)<=3 AND C< O,地量换手,0,10,0),COLORFFFF33;

筹码穿透率:=B6/A6;

STICKLINE(筹码穿透率>10 AND CLOSE/REF(CLOSE,1)>=1.05 AND

换手率:<=3,地量换手,0,10,0),COLORBLUE;

通达信地量换手指标公式

相关阅读

《通达信地量换手指标公式》由网友“喜你”推荐。

转载请注明:http://www.citytt.com/study/12163232292020.html