当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信孔明在世主图指标公式

均线21:MA(CLOSE,21);

高:=MA(REF(HIGH,1)/REF(CLOSE,2),27)*REF(CLOSE,1),LINETHICK2;

低:=MA(REF(LOW,1)/REF(CLOSE,2),27)*REF(CLOSE,1),LINETHICK2;

预测高点:高,COLORRED;

预测低点:低,COLORGREEN;

通达信孔明在世主图指标公式

相关阅读

《通达信孔明在世主图指标公式》由网友“玩笑”推荐。

转载请注明:http://www.citytt.com/study/12163232302020.html