当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信长庄超级牛主图指标公式

COST(3) ;

COST(55);

EMA(COST(89),13);

DRAWTEXT(COST(3)>REF(COST(3),1) AND REF(COST(3),1)

{股旁网-股票公式网站 www.GUpang.com}

DRAWTEXT(LCOST(3) AND COST(3)>REF(COST(3),1),COST(3),'好机会') ;

长庄超级牛:=C/COST(3)>4;

长庄大牛:=C/COST(3) >3;

中长牛股:=C/COST(3)>2;

游资狙击:=C/COST(3)<2;

DRAWTEXT(长庄超级牛,COST(3),'长庄超牛');

通达信长庄超级牛主图指标公式

相关阅读

《通达信长庄超级牛主图指标公式》由网友“焚情”推荐。

转载请注明:http://www.citytt.com/study/12163232332020.html