当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信快乐波段指标公式

A:=(MA(CLOSE,15));

B:=(REF(A,3));

STICKLINE((A>=B),A,B,2.8,0),COLOR000099;

STICKLINE((A>=B),A,B,1.6,0),COLOR0000BB;

STICKLINE((A>=B),A,B,0.52,0),COLOR0000FF;

STICKLINE((A>B),A,HIGH,0,0),COLOR0000FF;

STICKLINE((A<=B),A,B,2.8,0),COLOR009900;

STICKLINE((A<=B),A,B,1.6,0),COLOR00BB00;

STICKLINE((A<=B),A,B,0.52,0),COLOR00EE00;

STICKLINE((A

{股旁网-股票公式网站 www.GUpang.com}

CX:=(HHV(HIGH,27));

CV:(LLV(LOW,16)),COLORFFFF00;

CV8:(LLV(LOW,12)),COLORFFFF00;

DRAWBAND(CV,RGB(0,80,60),CV8,RGB(0,80,60));

通达信快乐波段指标公式

相关阅读

《通达信快乐波段指标公式》由网友“张波”推荐。

转载请注明:http://www.citytt.com/study/12163232412020.html