当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信金铭主散持仓指标公式

JJZ:=(HIGH+LOW+CLOSE)/3;

QJ0Z:=AMOUNT/IF(HIGH=LOW,4,HIGH-LOW);

买1:=QJ0Z*(MIN(OPEN,CLOSE)-LOW);

买2:=QJ0Z*(JJZ-MIN(CLOSE,OPEN));

卖1:=QJ0Z*(MAX(CLOSE,OPEN)-JJZ);

卖2:=QJ0Z*(HIGH-MAX(OPEN,CLOSE));

DTZ:=((买1+买2)-(卖1+卖2))/10000;

主力持仓:=SUM(DTZ,66),COLORWHITE,LINETHICK1;

MA主力持仓:SMA(主力持仓,15,1),COLORWHITE,LINETHICK1;

EMA主力持仓:SMA(MA主力持仓,6,1),COLORLIBLUE,LINETHICK1;

主力买:DTZ>0,,NODRAW,COLOR0000FF;

{股旁网-股票公式网站 www.GUpang.com}

STICKLINE(DTZ>0,MA主力持仓,MA主力持仓+DTZ,2,0),COLOR0000FF;

STICKLINE(DTZ<0,MA主力持仓+DTZ,MA主力持仓,2,0),COLOR00FF00;

主力增仓:IF(EMA主力持仓>REF(EMA主力持仓,1),EMA主力持仓,DRAWNULL) ,COLORFF00FF,LINETHICK3;

DRAWICON(CROSS(MA主力持仓,EMA主力持仓),EMA主力持仓*0.92,1);

JJ:=(HIGH+LOW+CLOSE)/3;

QJ0:=AMOUNT/IF(HIGH=LOW,4,HIGH-LOW);

TD1:=QJ0*(MIN(OPEN,CLOSE)-LOW);

DD1:=QJ0*(JJ-MIN(CLOSE,OPEN));

DD2:=QJ0*(HIGH-MAX(OPEN,CLOSE));

通达信金铭主散持仓指标公式

相关阅读

《通达信金铭主散持仓指标公式》由网友“执扇”推荐。

转载请注明:http://www.citytt.com/study/12163232622020.html