当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信抄底稳赢指标公式

VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);

VAR5:=LLV(LOW,30);

VAR6:=HHV(VAR4,30);

VAR7:=IF(MA(CLOSE,58),1,0);

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

VAR9:=IF(VAR8>100,100,VAR8);

STICKLINE(VAR9>-150,0,VAR9,3,0), , COLORFF00FF;

底部吸筹指标: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00;

STICKLINE(CROSS(底部吸筹指标,-24),100,0,6,0), , COLORFFFFFF;

先知: (CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100, , COLORFF00FF;

可能放量拉升: IF(CROSS(底部吸筹指标,-24),1,0), , COLORFFFFFF;

短线获利:STICKLINE(REF("KDJ.J",1)<0 AND "KDJ.J">0,60,0,2,0),COLOR0000FF;

VARK1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;VARK2:=REVERSE(VARK1);

VARK3:=SMA(VARK1,3,1);波段王:=SMA(VARK3,3,1), , COLORRED,LINETHICK2;

波段鬼:=SMA(波段王,2.5,1),COLORYELLOW,LINETHICK2;

趋势线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2

*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1), ,

COLORFF6666,LINETHICK2;RSV9:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K1:=SMA(RSV9,3,1);DK1:=K1-REF(K1,1),COLORSTICK;

出手就赢:IF(DK1>7 AND REF(DK1,1)<0 AND (DK1-REF(DK1,1))>9,50,0), STICK,

{股旁网-股票公式网站 www.GUpang.com}

COLORYELLOW;DRAWICON(出手就赢>0,50 ,1);

买点准备:IF(趋势线<=10,0,10), COLORFF9933,LINETHICK3;

STICKLINE( CROSS(趋势线,10),0,73,6,0), COLOR3366FF,;

DRAWTEXT(IF(CROSS(趋势线,10),100,0),68,'抄底'),COLORWHITE ;

DRAWTEXT(IF(CROSS(10,趋势线),1,0), 10,'$备钱'),COLOR33FFCC,;

DRAWTEXT(REF("KDJ.J",1)<0 AND "KDJ.J">0,50,'短买'),,,,COLORRED ,;

DRAWTEXT(CROSS(底部吸筹指标,-24),80,'抄底'),COLORWHITE ,;

通达信抄底稳赢指标公式

相关阅读

《通达信抄底稳赢指标公式》由网友“无言”推荐。

转载请注明:http://www.citytt.com/study/12163232D2020.html