当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信量能平台主图指标公式

N:=21;

TTJ:=BARSLAST((VOL=HHV(VOL,N)));

K0:=TTJ=0;

K1:=SUMBARS(K0,1);

K2:=SUMBARS(K0,2);

K3:=SUMBARS(K0,3);

K4:=SUMBARS(K0,4);

K5:=SUMBARS(K0,5);

K6:=SUMBARS(K0,6);

K7:=SUMBARS(K0,7);

K8:=SUMBARS(K0,8);

K9:=SUMBARS(K0,9);

K10:=SUMBARS(K0,10);

C1:=REF(C,K1-1);

{股旁网-股票公式网站 www.GUpang.com}

AA:STICKLINE(K1<=30,REF(C,K1-1)*1.002,REF(C,K1-1),10,0),COLORYELLOW;

BA:STICKLINE(K2<=30,REF(C,K2-1)*1.002,REF(C,K2-1),10,0),COLORWHITE;

CA:STICKLINE(K3<=30,REF(C,K3-1)*1.002,REF(C,K3-1),10,0),COLORBLUE;

DA:STICKLINE(K4<=30,REF(C,K4-1)*1.002,REF(C,K4-1),10,0),COLORBLUE;

EA:STICKLINE(K5<=30,REF(C,K5-1)*1.002,REF(C,K5-1),10,0),COLORBLUE;

FA:STICKLINE(K6<=30,REF(C,K6-1)*1.002,REF(C,K6-1),10,0),COLORBLUE;

GA:STICKLINE(K7<=30,REF(C,K7-1)*1.002,REF(C,K7-1),10,0),COLORBLUE;

HA:STICKLINE(K8<=30,REF(C,K8-1)*1.002,REF(C,K8-1),10,0),COLORBLUE;

IA:STICKLINE(K9<=30,REF(C,K9-1)*1.002,REF(C,K9-1),10,0),COLORBLUE;

JA:STICKLINE(K10<=30,REF(C,K10-1)*1.002,REF(C,K10-1),10,0),COLORBLUE;

通达信量能平台主图指标公式

相关阅读

《通达信量能平台主图指标公式》由网友“婉茹”推荐。

转载请注明:http://www.citytt.com/study/12163232J2020.html