当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信天堂星MACD主图指标公式

MA3:MA(CLOSE,3);

MA5:MA(CLOSE,5);

MA7:MA(CLOSE,7);

MA15:MA(CLOSE,15);

MA30:MA(CLOSE,30);

MA60:MA(CLOSE,60),COLORYELLOW;

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

MACD:=2*(DIFF-DEA);

双线合一:=COUNT(CROSS(DIFF,DEA),2)=1 ;

短均线多头:=MA3>MA5 AND MA5>MA7;

中均线多头:=MA15>MA30 AND MA30>MA60;

{股旁网-股票公式网站 www.GUpang.com}

AA:=双线合一 AND 短均线多头 AND FILTER(双线合一 AND 短均线多头,2);

STICKLINE(DIFF>=DEA,H,L,0.5,0),COLORRED;

STICKLINE(DIFF>=DEA,O,C,5,0),COLORRED;

STICKLINE(DIFF

STICKLINE(DIFF

短线介入:DRAWICON(AA AND DIFF<0.15,L*0.99,1);

大胆介入:DRAWICON(AA AND DIFF>MACD AND DIFF<0.15,L*0.95,1);

通达信天堂星MACD主图指标公式

相关阅读

《通达信天堂星MACD主图指标公式》由网友“氧气”推荐。

转载请注明:http://www.citytt.com/study/12163232R2020.html