当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信追涨主图指标公式

MA5:MA(C,5)LINETHICK2,COLORWHITE;

MA10:MA(C,10),COLORRED ,LINETHICK2;

MA30:MA(C,30)COLORYELLOW;

MA62:MA(C,62)COLORCC3299,LINETHICK1 ;

MA133:MA(C,133)COLOR0099FF,LINETHICK1;

W:=IF(MA5>REF(MA5,1),MA5,DRAWNULL),COLORFF00FF ,LINETHICK2;

WW:=IF(MA5

AA:= EMA(EMA(EMA(100*(CLOSE-LLV(LOW,33))/(HHV(HIGH,33)-LLV(LOW,33)),1),2),2);

{股旁网-股票公式网站 www.GUpang.com}

BB:= EMA(AA,5)COLORLIBLUE;

P:=EVERY(AA>50,10) AND CROSS(AA,BB) AND BB>REF(BB,1);

DRAWTEXT(FILTER(P=1,1),L*0.97,'-追')COLORYELLOW;

通达信追涨主图指标公式

相关阅读

《通达信追涨主图指标公式》由网友“心囚”推荐。

转载请注明:http://www.citytt.com/study/12163232c2020.html