当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信魔鬼操盘主图指标公式

均5:MA(CLOSE,5) COLORYELLOW;

均10:MA(CLOSE,10)COLORGREEN;

均30: MA(CLOSE,30) COLORMAGENTA ;

均60: MA(CLOSE, 60) COLORRED POINTDOT LINETHICK3;

均250: MA(CLOSE, 250) COLORBLUE LINETHICK2 ;

{股旁网-股票公式网站 www.GUpang.com}

魔鬼通道上:均30 + 2*STD(CLOSE,60) COLORYELLOW POINTDOT LINETHICK2 ;

魔鬼通道下:均30 - 2*STD(CLOSE,60) COLORYELLOW POINTDOT LINETHICK2;

VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

VAR2:=SMA(VAR1,3,1);

VAR3:=SMA(VAR2,3,1);

VAR4:=VAR1*1.05;

VAR5:=MA(CLOSE,5);

VAR6:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;

VAR7:=SMA(VAR6,5,1);

VAR8:=VOL>REF(VOL,1);

VAR9:=MA(VOL/CAPITAL,30)*MA(VOL,60)/10000+MA(CLOSE,30);

通达信魔鬼操盘主图指标公式

相关阅读

《通达信魔鬼操盘主图指标公式》由网友“荒年”推荐。

转载请注明:http://www.citytt.com/study/12163233162020.html