当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信越跌越高兴选股指标公式

Y1:=LLV(L,17);

Y2:=SMA(ABS(L-REF(L,1)),17,1);

Y3:=SMA(MAX(L-REF(L,1),0),17,2);

Q:=-(EMA(IF(L<=Y1,Y2/Y3,-3),1));

VAR2:=EXPMA(EXPMA(EXPMA((2*CLOSE+HIGH+LOW)/4,4),4),4);

{股旁网-股票公式网站 www.GUpang.com}

天:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,2));

地:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,1));

高兴:STICKLINE(地>天 AND 地<0 AND ("KDJ.J"(9,3,3)>REF("KDJ.J"(9,3,3),1) AND"KDJ.D"(9,3,3)<20 AND "KDJ.J"(9,3,3)<20) AND V=LLV(V,10) AND IF(CROSS(Q,0),1,0),10,0,1,0)=1,COLORRED;

通达信越跌越高兴选股指标公式

相关阅读

《通达信越跌越高兴选股指标公式》由网友“厌世”推荐。

转载请注明:http://www.citytt.com/study/121632334R020.html