当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信发出信号主图指标公式

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9);

MACD:=(DIF-DEA)*2,COLORSTICK;

DRAWICON(MACD<0 AND MACD>REF(MACD,1)AND REF(MACD,1)

DRAWICON(MACD>=0 AND MACDREF(MACD,2),H*1.01,2);

通达信发出信号主图指标公式

相关阅读

《通达信发出信号主图指标公式》由网友“晚风”推荐。

转载请注明:http://www.citytt.com/study/12163233502020.html