当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信极品逃顶指标公式

VAR2:=LLV(LOW,10);

VAR3:=HHV(HIGH,25);

阶段卖出: 3.2,COLORC6C600;

3.5,COLOR0088FF;

清仓卖出: 3.5,COLORFF75FF;

动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);

STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLORRED;

STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLOR00FF00;

底部:0.2,COLOR70DB93;

关注:0.5,COLORYELLOW;

{股旁网-股票公式网站 www.GUpang.com}

DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,1);

DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,2);

DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,1);

DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,2);

强弱分界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;

数值:动力线,COLORA8A8A8;

通达信极品逃顶指标公式

相关阅读

《通达信极品逃顶指标公式》由网友“温柔”推荐。

转载请注明:http://www.citytt.com/study/12163233602020.html