当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信坚定买入指标公式

VAR1:=BACKSET(REF(HIGH,2)=HHV(HIGH,5),3);

VAR2:=CROSS(VAR1,0.9);

VAR3:=BACKSET(REF(LOW,2)=LLV(LOW,5),3);

VAR4:=CROSS(VAR3,0.9);

VAR5:=IF(VAR2,HIGH,IF(VAR4,LOW,0));

VAR6:=BACKSET(REF(HIGH,2)=HHV(HIGH,5) AND LOW

VAR7:=BACKSET(REF(HIGH,2)=HHV(HIGH,5) AND LOW>REF(LOW,1) AND HIGH>REF(HIGH,1),3);

VAR8:=BACKSET(REF(HIGH,2)=HHV(HIGH,5) AND HIGHREF(LOW,1)

AND REF(LOW,1)>REF(LOW,2) AND REF(HIGH,1)

{股旁网-股票公式网站 www.GUpang.com}

VAR9:=BACKSET(REF(LOW,2)=LLV(LOW,5) AND LOW>REF(LOW,1) AND HIGH>REF(HIGH,1),3);

VARA:=BACKSET(REF(LOW,2)=LLV(LOW,5) AND LOW

VARB:=BACKSET(REF(LOW,2)=LLV(LOW,5) AND HIGHREF(LOW,1)

AND REF(LOW,1)>REF(LOW,2) AND REF(HIGH,1)

STICKLINE(VAR4,LOW*1,0,3,0),COLORWHITE;

STICKLINE(CROSS(VAR9,0.9),VAR4,LOW*1,3,0),COLORYELLOW;

DRAWTEXT(VAR4,LOW*1,'买入'),COLOR00E40E;

DRAWTEXT(CROSS(VAR9,0.9),LOW*1,'坚定'),COLORRED;

通达信坚定买入指标公式

相关阅读

《通达信坚定买入指标公式》由网友“春笺”推荐。

转载请注明:http://www.citytt.com/study/12163233632020.html