当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信仓位雷达指标公式

买线:=EMA(C,13);

卖线:=EMA(SLOPE(C,24)*20+C,55);

STICKLINE(买线>=卖线,REFDATE(HHV(H,0),DATE),REFDATE(LLV(L,0),DATE),6,0),COLOR001050;

STICKLINE(买线<卖线,REFDATE(HHV(H,0),DATE),REFDATE(LLV(L,0),DATE),6,0),COLOR404050;

DRAWKLINE(H,O,L,C);

指导:=EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,13))/4,2);

{股旁网-股票公式网站 www.GUpang.com}

持仓:IF(买线>=卖线,C,DRAWNULL),COLORRED,NODRAW;

空仓:IF(买线<卖线,C,DRAWNULL),COLORGREEN,NODRAW;

A:="KDJ.K#DAY";

B:="KDJ.D#DAY";

DRAWICON(CROSS(买线,卖线)AND CROSS(A,B),L,5);

DRAWICON(CROSS(卖线,买线),H,2);

通达信仓位雷达指标公式

相关阅读

《通达信仓位雷达指标公式》由网友“昔瞳”推荐。

转载请注明:http://www.citytt.com/study/12163233O2020.html