当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信黑马摇篮2指标公式

CYC13:=0.01*EXPMA(AMOUNT,13)/EXPMA(VOL,13);

CYC34:=0.01*EXPMA(AMOUNT,34)/EXPMA(VOL,34);

金线1:=5,COLORYELLOW;

紫线1:=-20,COLORBLUE;

反弹线1:=-5,COLORWHITE;

中线1:=0,COLORMAGENTA;

★短线盈亏:(CLOSE-CYC13)/CYC13*100,COLORYELLOW,LINETHICK2;

★中线盈亏★:=(CLOSE-CYC34)/CYC34*100,COLORLIBLUE,LINETHICK2;

★黑马抬头: IF(★短线盈亏>5,13,0),COLORRED,LINETHICK2;

★追涨指示:= IF(CROSS(★短线盈亏,金线1),10,0),COLORGREEN;

{股旁网-股票公式网站 www.GUpang.com}

★抄底指示:= IF(CROSS(紫线1,★短线盈亏),-25,0),COLORGREEN;

{短线反弹: IF(盈亏均线<-20,10,0),COLORGREEN;};

{强弱}

STICKLINE(REF(★短线盈亏,1)<★短线盈亏,0.1,-0.1,3,1),COLORRED;

STICKLINE(REF(★短线盈亏,1)>★短线盈亏,0.1,-0.1,3,1),COLORGREEN;

金线: 7,COLORYELLOW;

抄底线:-10,COLORBLUE;

反弹线:-5,COLORWHITE;

中线:0,COLORMAGENTA;

通达信黑马摇篮2指标公式

相关阅读

《通达信黑马摇篮2指标公式》由网友“滥情”推荐。

转载请注明:http://www.citytt.com/study/12163234532020.html