当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信黄金分割线主图指标公式

VAR1:=IF(DATE>=10201201,0,1);

VAR2:=EMA(SLOPE(CLOSE,21)*20+CLOSE,55);

VAR3:=EMA(CLOSE,3);

VAR4:=(2*CLOSE+LOW+HIGH)/4*VAR1;

VAR5:=VAR2-VAR3;

风险:EMA(VAR4,45)*1.15;

必卖:EMA(VAR4,55)*1.3;

底线:EMA(VAR4,40)*0.85;

铁底:EMA(VAR4,88)*0.7,COLORRED;

成本:EMA(VAR4,55),COLORGREEN;

通达信黄金分割线主图指标公式

相关阅读

《通达信黄金分割线主图指标公式》由网友“暖栀”推荐。

转载请注明:http://www.citytt.com/study/12163235192020.html