当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信真正底部主图+选股指标公式

MA5:MA(C,5),COLORWHITE,LINETHICK1;

MA10:MA(C,10),COLORYELLOW,LINETHICK1;

MA30:MA(C,30),COLORCYAN,LINETHICK1;

MA60:MA(C,60),COLORGREEN,LINETHICK1;

JXMAX:=MAX(MAX(MA5,MA30),MA60);

{股旁网-股票公式网站 www.GUpang.com}

TJ:=MA10

DRAWICON(TJ,MA10,38);

选股公式:

MA5:=MA(C,5);

MA10:=MA(C,10);

MA30:=MA(C,30);

MA60:=MA(C,60);

JXMAX:=MAX(MAX(MA5,MA30),MA60);

TJ:=MA10

XG:DRAWICON(TJ,MA10,38);

通达信真正底部主图+选股指标公式

相关阅读

《通达信真正底部主图+选股指标公式》由网友“拥护”推荐。

转载请注明:http://www.citytt.com/study/12163235422020.html