当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信超跌购买指标公式

VAR1:=HIGH/REF(LOW,1)> 0.98 AND ABS(HHV(HIGH,60)-LLV(LOW,60))/CLOSE> 0.66 AND ABS(CLOSE-REF(CLOSE,10))/CLOSE> 0.2;

VAR2:=CLOSE/MA(CLOSE,40)*100< 78;

VAR3:=CLOSE/MA(CLOSE,60)*100< 74;

VAR4:=HIGH> LOW*1.051;

VAR5:=VAR4 AND COUNT(VAR4,5)> 2;

{股旁网-股票公式网站 www.GUpang.com}

VAR6:=VAR5 AND (VAR2 OR VAR3);

VAR7:=DMA(CLOSE,VOL/SUM(VOL,34));

VAR8:=CLOSE/MA(CLOSE,50)< 0.75;

VAR9:=CLOSE/VAR7< 0.74;

VARA:=CLOSE< MA(CLOSE,13)*0.89 AND HIGH/LOW> 1.051 AND DPO> -9 AND MA(VOL,16);

VARB:=MIN(VAR8,VAR9); VARC:=VARA AND VARB;

VARC OR VAR6 OR VAR1;

通达信超跌购买指标公式

相关阅读

《通达信超跌购买指标公式》由网友“解脱”推荐。

转载请注明:http://www.citytt.com/study/121632354H020.html