当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信狼一号指标公式

R:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

BD:SMA(R,2,1);

BS:SMA(BD,2,1);

J1:3*BD-2*BS;

RSV:=(CLOSE-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;

B:SMA(RSV,3,1),LINETHICK2;

B1:SMA(B,3,1),LINETHICK2;

J:3*B-2*B1,COLORD2FFFF,LINETHICK2;

IF(B1>REF(B1,1),B1,DRAWNULL),COLORRED,LINETHICK2;

IF(B1<=REF(B1,1),B1,DRAWNULL),COLORC66300,LINETHICK2;

{股旁网-股票公式网站 www.GUpang.com}

DRAWICON(REF(J,1)>100 AND J

DRAWICON(CROSS(B<20 AND J>REF(J,1) AND REF(BD<20,1),0.5),20,1);

通达信狼一号指标公式

相关阅读

《通达信狼一号指标公式》由网友“黛青”推荐。

转载请注明:http://www.citytt.com/study/12163235G2020.html