当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信黄金地量选股指标公式

MA60:=MA(C,60);

UU:=VOL=LLV(VOL,34) AND MA60>REF(MA60,1);{34日内最小的量};

地量选股:REF(VOL,1)=LLV(VOL,34) AND MA60>REF(MA60,1),COLORRED,LINETHICK3;

地量追踪:IF(VOL/CAPITAL>0.008,1,EXP(ABS(LOG(VOL/CAPITAL*100))));

通达信黄金地量选股指标公式

相关阅读

《通达信黄金地量选股指标公式》由网友“书瘾”推荐。

转载请注明:http://www.citytt.com/study/12163235X2020.html