当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信短线王主图指标公式

获利了结:EMA(EMA(EMA(HIGH,5),5),4)*1.15,COLORYELLOW;

风险: EMA(EMA(EMA(HIGH,5),5),4)*1.1,COLORFFFFFF;

回档: EMA(EMA(EMA(HIGH,5),5),4)*1.05,COLOR00FF00;

平衡: EMA(EMA(EMA(HIGH,5),5),4),COLORFF00FF;

反弹: EMA(EMA(EMA(HIGH,5),5),4)*0.95,COLOR808080;

超跌: EMA(EMA(EMA(HIGH,5),5),4)*0.9,COLORBLUE;

{股旁网-股票公式网站 www.GUpang.com}

牛熊线:=MA(MA(CLOSE,10),10);

短线王:=FILTER((((HIGH > 牛熊线) AND (CLOSE < 牛熊线)) AND (CLOSE < OPEN)),3);

DRAWTEXT(短线王,CLOSE,'短线王'),COLORFF0000;

通达信短线王主图指标公式

相关阅读

《通达信短线王主图指标公式》由网友“玩笑”推荐。

转载请注明:http://www.citytt.com/study/12163236212020.html