当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信短线逃顶指标公式

VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;

VAR2:=SMA(VAR1,9,1)+100;

VAR3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

VAR4:=SMA(VAR3,3,1);

VAR5:=SMA(VAR4,3,1)+100;

VAR6:=VAR5-VAR2;

S: IF(VAR6>100,VAR6-100,0);

STICKLINE(REF(S,1)

STICKLINE(REF(S,1)>S,S,REF(S,1),3,0),COLORBLUE;

通达信短线逃顶指标公式

相关阅读

《通达信短线逃顶指标公式》由网友“幸福”推荐。

转载请注明:http://www.citytt.com/study/12163236232020.html