当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信实战操作指标公式

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;

VAR2:=EMA(EMA(EMA(VAR1,4),4),4);

SJ: (VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;

SD: MA(SJ,2);

SK: MA(SJ,1);

VAR3:=CROSS(SK,SD) AND SK<0;

VAR4:=CROSS(SK,0);

VAR5:=CROSS(SK,SD) AND SK>0;

买一: VAR3, STICK;

买二: VAR4 OR VAR5, STICK;

VAR6:=CROSS(SD,SK);

卖出: VAR6, STICK;

强弱分界: 0, CIRCLEDOT;

通达信实战操作指标公式

相关阅读

《通达信实战操作指标公式》由网友“心劫”推荐。

转载请注明:http://www.citytt.com/study/12163236252020.html