当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信波动力度指标公式

均衡值:0,,COLORFF0000;

正门阀:20,;

负门阀:(0 - 20),;

B1:=((((CLOSE - MA(CLOSE,30)) / MA(CLOSE,30)) * 100) < (0 - 15));

B3:=((((CLOSE - MA(CLOSE,30)) / MA(CLOSE,30)) * 100) > 15);

波动力度:=(((CLOSE - MA(CLOSE,30)) / MA(CLOSE,30)) * 100);

{股旁网-股票公式网站 www.GUpang.com}

STICKLINE((波动力度 >= 0),0,(波动力度 * 1),4,0),;

STICKLINE((波动力度 >= 0),0,(波动力度 * 0.8),4,0),;

STICKLINE((波动力度 >= 0),0,(波动力度 * 0.6),4,0),;

STICKLINE((波动力度 >= 0),0,(波动力度 * 0.4),4,0),;

STICKLINE((波动力度 >= 0),0,(波动力度 * 0.2),4,0),;

STICKLINE((波动力度 <= 0),0,(波动力度 * 1),4,0),;

STICKLINE((波动力度 <= 0),0,(波动力度 * 0.8),4,0),,COLOR33CC00;

STICKLINE((波动力度 <= 0),0,(波动力度 * 0.6),4,0),,COLOR339900;

STICKLINE((波动力度 <= 0),0,(波动力度 * 0.4),4,0),,COLOR337700;

STICKLINE((波动力度 <= 0),0,(波动力度 * 0.2),4,0),;

STICKLINE((波动力度 <= (0 - 20)),(0 - 20),波动力度,4,0),,COLORFF00FF;

STICKLINE((波动力度 <= (0 - 25)),(0 - 25),波动力度,4,0),;

STICKLINE((波动力度 >= 20),20,波动力度,4,0),,COLORFF00FF;

通达信波动力度指标公式

相关阅读

《通达信波动力度指标公式》由网友“沭瑾”推荐。

转载请注明:http://www.citytt.com/study/121632362R020.html