当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信铁底成本主图指标公式

A:=(3*C+L+O+H)/6;

X:=(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+

14*REF(A,6)+13*REF(A,7)+12*REF(A,8)+11*REF(A,9)+10*REF(A,10)+9*REF(A,11)+8*REF(A,12)

+7*REF(A,13)+6*REF(A,14)+5*REF(A,15)+4*REF(A,16)+3*REF(A,17)+2*REF(A,18)+

REF(A,20))/210,COLORFF00FF,LINETHICK2,POINTDOT;

Y:EMA(X,15),COLORWHITE,LINETHICK2,POINTDOT;

DRAWTEXT(X>Y AND REF(X>Y,1)=0,X-0.5,'↑');

VAR4:=(2*CLOSE+HIGH+LOW)/4;

{股旁网-股票公式网站 www.GUpang.com}

成本区:EMA(VAR4,90)*0.995,COLORFFCCCC,CIRCLEDOT;

操作区:EMA(VAR4,142)*0.998,COLORRED,LINETHICK2;

铁底区:EMA(VAR4,250)*0.885,COLORYELLOW,LINETHICK2;

通达信铁底成本主图指标公式

相关阅读

《通达信铁底成本主图指标公式》由网友“现实”推荐。

转载请注明:http://www.citytt.com/study/12163236332020.html