当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信最佳启动主图+选股指标公式

MA5:MA(C,5);

MA10:MA(C,10);

MA30:MA(C,30);

MA60:MA(C,60);

STICKLINE(MA5>MA10,MA5,MA10,1,0),COLORYELLOW;

STICKLINE(C>=O,L,H,0.00001,0),COLORRED;

STICKLINE(C>OPEN,OPEN,C,2.5,0),COLORRED;

STICKLINE(C>OPEN,OPEN,C,0.6,0),COLORCC66FF;

STICKLINE(C

STICKLINE(C

STICKLINE(C

{股旁网-股票公式网站 www.GUpang.com}

{以上是立体K线部分}

TJ1:=C>MA5 AND C>MA10 AND C>MA30 AND C>MA60 AND MA30>MA5 AND MA30>MA10 AND MA30>MA60 AND MA10>MA5 AND MA10>MA60 AND MA5>REF(MA5,1);

TJ2:=C>MA5 AND C>MA10 AND C>MA30 AND CMA5 AND MA60>MA10 AND MA60>MA30 AND MA5>MA10 AND MA5>MA30 AND MA5>REF(MA5,1);

TJ3:=C>MA30 AND C>MA60 AND CMA5 AND MA10>MA30 AND MA10>MA60 AND MA30>MA60;

DRAWICON(TJ1 OR TJ2 OR TJ3,L*0.98,17);

通达信最佳启动主图+选股指标公式

相关阅读

《通达信最佳启动主图+选股指标公式》由网友“久孤”推荐。

转载请注明:http://www.citytt.com/study/12163236392020.html